english translation english



Suchen nach:  
erweiterte Suche
Tipp:
o insidePerformance
o Werkstattvergleich
o Hot-Car-Videos
  Benutzername:
Passwort:
Passwort speichern  Dein Passwort/Username vergessen?
Kostenlos neu registrieren?   Anmeldeprobleme?
 Startseite mein Syndikat BMW Blog Forum Fotostories Treffentermine Kleinanzeigen Nice2Know Clubverzeichnis  
         
 Alle Foren (Archiv)  BMW-Syndikat Internes (Archiv)   Probleme mit der Suchefunktion Archiv !
Druckversion
Verbraucherinformationen
Verbraucherinformationen
Wenn Du registriert und angemeldet bist, verschwindet dieser Anzeigenblock
Autor vorheriges Thema Thema nächstes Thema  
Chrima16



Gunzenhausen bei Ansbach
Germany

4371 Beiträge
erstellt am - 04.01.2003 : 17:10:05
irgendwie funktioniert die Suche bei mir nie! Das geht einfach net! Bringt da immer nen Fehler! Die Seite kann angeblich nicht angezeigt werden! Sorry! Drum frag ich hier nochmal! Sonst hätt ich alles schon gelesen!

Hat diese Problem noch jemand?

Bestimmt bin ich wieder der Einzige! Mir langts langsam immer angemault zu werde die Funktion zu benutzen! Wenn se doch net geht, wie soll ich se dann benutzen! Häääääääääääääääääääää?????!!!!!!!!!!!!!!


BMW Gruß aus Franken

Zum Glück! Der rote Bereich ist vorbei!!! :-)

Alles für deine Car Hifi- Anlage

Meine Homepage

Bearbeitet von - Jogi am 04/01/2003 21:47:14

Jogi



bei Mannheim
Germany

3601 Beiträge
erstellt am - 04.01.2003 : 21:46:54
sollte normal gehen.. zusätzlich kannst du ja noch oben "erweiterte suche" auswählen..

was noch sein kann:

du gibst zu allgemeine suchbegriffe ein.. da sucht der server dann zulang da es zuviele treffer gibt und er bekommt dann einen timeout.. dann solltest du die suchbegriffe genauer beschreiben oder mehr begriffe verwenden!!

_________________________________________________
alter BMW-Umbauer Spruch:
"Da geht noch was" ;o]
Und mein Lebensmotto:
"Nichtskönnen stets durch extremes Auftreten kompensieren!"

candy

E36 318tiCompact

Gau-Odernheim
Germany

1073 Beiträge
erstellt am - 05.01.2003 : 12:26:50
hatte letztens auch son Problem,aber ich denk auch das es am Oberbegriff liegt nur find mal den richtigen *lol* ;-)

mein schnuggl

Chrima16



Gunzenhausen bei Ansbach
Germany

4371 Beiträge
erstellt am - 15.01.2003 : 14:38:51
ok! daran könnts liegen! Danke, werd mich in Zukunft etwas länger ausdrücken!


BMW Gruß aus Franken

Zum Glück! Der rote Bereich ist vorbei!!! :-)

Alles für deine Car Hifi- Anlage

Meine Homepage

Verbraucherinformationen

   
Archiv !
Druckversion
Springe nach:

www.Syndikat-Community.de [BMW Forum]

© 2001 bmw-syndikat.de

zum Anfang der Seite
Sitemap

Datenschutz - Impressum