english translation english



Suchen nach:  
erweiterte Suche
Tipp:
o insidePerformance
o Werkstattvergleich
o Hot-Car-Videos
  Benutzername:
Passwort:
Passwort speichern  Dein Passwort/Username vergessen?
Kostenlos neu registrieren?   Anmeldeprobleme?
 Startseite mein Syndikat BMW Blog Forum Fotostories Treffentermine Kleinanzeigen Nice2Know Clubverzeichnis  
         
 Alle Foren (Archiv)  BMW Z1, Z3, Z4, Z8 (Archiv)   Problem mit Alarmanlage Archiv !
Druckversion
Verbraucherinformationen
Verbraucherinformationen
Wenn Du registriert und angemeldet bist, verschwindet dieser Anzeigenblock
Autor vorheriges Thema Thema nächstes Thema  
n / a erstellt am - 02.06.2003 : 16:07:40
Hallo,

hab folgendes Problem bei meinem Z3 Coupé, Bj. 2000:
In letzter Zeit geht immer wieder grundlos meine Alarmanlage los. Ist ein original BMW Teil.
Jedenfalls kann ich ja durch 2x drücken der ZV den Innenraumsensor ausschalten. Bringt auch nix, geht trotzdem los. Motorhaube is auch richtig zu. Wo der Kontakt für die DWA bei der Motorhaube is, weiß ich allerdings net.
Naja, hab jetzt mal die eine Sicherung rausgenommen, dann geht die DWA zwar auch los, aber er blinkt bloß, also ohne des nervtötende Piepen. Nachteil is allerdings, daß Drehzahlmesser, Tacho und BC net gehn. (Vielleicht auch Vorteil, da kein KM-Zähler)...
Hat schonmal einer son Problem gehabt oder kann mir sagen woran des liegen könnte. Dacht, ich probiers zuerst hier, bevor ich zum Händler fahr.
Danke!

MfG
Toby


www.bmw-slalom-cup.de

Hinweis
Ähnliche Beiträge  

Die folgenden Beiträge könnten Dich ebenfalls interessieren:
> Problem mit Alarmanlage(3er BMW - E46 Forum)
> problem mit der Alarmanlage(3er BMW - E36 Forum)
> problem mit rhino alarmanlage(3er BMW - E36 Forum)
> Problem bei Einbau der Alarmanlage(Motoren: Umbau & Tuning Forum)
BigMan



Gelsenkirchen
Germany

1691 Beiträge
erstellt am - 02.06.2003 : 16:31:00
Hi Toby,
erstmal willkommen im Syndikat!
Leider hab ich in meinem keine Alarmanlage verbaut und kann Dir deswegen da keinen Tip geben.
Gibt aber sicher genug Leute hier, die Dir etwas weiterhelfen können.
Wünsch Dir noch ne angenheme Zeit hier.

Gruß
BigMan

Meine HomePage:
www.bm6.de

BMW ist eine Erfahrung, die uns nur ungerne wechseln lässt

n / a erstellt am - 05.06.2003 : 23:04:37
hallo toby,habe das problem auch gehabt.war total die blamage.alarm ging überall an.es war der alarmkontakt in der motorhaube.habe ihn darauf einfach totgelegt.kommt bestimmt vom autobahnfahrten.(motorhaubenvibration)

BigMan



Gelsenkirchen
Germany

1691 Beiträge
erstellt am - 05.06.2003 : 23:20:19
Passt zwar nicht zum Thread, aber verzeit mir ;-)
Es scheinen momentan immer mehr Leute ihren Einstand im Syndikat im ZZZ Bereich zu haben! Dies freut mich riesig, weil wir hier viel zu wenig Aktive User in dem Bereich haben.
Also erstmal ein herzliches willkommen von mir an dich bmw power!
Leider wird aus deinem Profil nicht klar welchen Bimmer Du fährst. Aber auch wenn es kein ZZZ sein sollte, würde es mich freuen wenn Du grade diese Sparte mit deinen Beiträgen weiterhin bereichern würdest!
Wünsche dir natürlich auch noch eine angenheme Zeit hier!
Seht meinen Beitrag als etwas (oT) an, wollte dies nur mal loswerden.

Gruß
BigMan

Meine HomePage:
www.bm6.de

BMW ist eine Erfahrung, die uns nur ungerne wechseln lässt

n / a erstellt am - 06.06.2003 : 09:43:21
quote:

hallo toby,habe das problem auch gehabt.war total die blamage.alarm ging überall an.es war der alarmkontakt in der motorhaube.habe ihn darauf einfach totgelegt.kommt bestimmt vom autobahnfahrten.(motorhaubenvibration)



Hi bmwpower,

hab kein Plan wo sich der Kontakt befindet. Klär mich mal auf. Ich müsste ja eigentlich im Motorraum auch nur nen Stecker ziehen, damit die Sirene net angeht.
Kannst du mir des mal erklären wo ich des Zeugs finde?
Danke

Toby


www.bmw-slalom-cup.de

n / a erstellt am - 08.06.2003 : 01:22:47
hi toby,wenn du die motorhaube aufmachs,etwas rechts versetzt ist ein kleiner pin,so in der scheinwerfergegend den du runter drücken kannst.das ist der kontakt für den stecker der sich darunter befindet.stecker abziehen und isolieren.so,dann müßte dein problem behoben sein

Strikeworm




Germany

770 Beiträge
erstellt am - 12.06.2003 : 19:23:50
Hi,
die Möglichkeit den Motorhaubenkontakt totzulegen bringt zwar fast immer die erhoffte Wirkung aber halt nur fast immer. Ein weiterer Störfaktor ist der Diebstahlkontakt am Radio, welcher sich gern durch Hitzeeinwirkung selbstständig macht. Der Kontakt sitzt hinterm Radio dort wo der Stift vom Radio eingeführt wird. Wenn also das Problem nach entfernen des Motorhaubenkontakts immer noch da ist einfach mal den 2-pol Stecker am Radiokontakt abziehen.
Mfg

quirin

M3 GT, 320i, 316

bei Dingolfing
Germany

1011 Beiträge
erstellt am - 22.06.2003 : 23:31:14
also eventuell könntest auch mal z.b. bmw händler fahren und fehlerseicher auslesen lassen.
vielleicht hat der was brauchbares drin.

ciao
Quirin

n / a erstellt am - 29.07.2003 : 11:52:54
Hi,

zwar etwas verspätet aber egal.
Erstmal danke für die Antworten.
Zur allg. Aufklärung: es war der Motorhaubenkontakt, der sich ab und zu nicht mehr ganz runterdrücken lies.

Gruß
Toby


www.bmw-slalom-cup.de

Verbraucherinformationen

   
Archiv !
Druckversion
Springe nach:

www.Syndikat-Community.de [BMW Forum]

© 2001 bmw-syndikat.de

zum Anfang der Seite
Sitemap

Datenschutz - Impressum - Cookie Einstellungen